<!doctype html>
<html data-n-head-ssr class="desktop" lang="ru" data-n-head="%7B%22class%22:%7B%22ssr%22:%22desktop%22%7D,%22lang%22:%7B%22ssr%22:%22ru%22%7D%7D">
  <head >
    <title>Рыбопереработчикам Приморья выделили более 18 миллионов рублей</title><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="website"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://zr.media/news/business/09-04-2021/rybopererabotchikam-primorya-vydelili-bolee-18-millionov-rubley"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="zr.media"><meta data-n-head="ssr" name="google-site-verification" content="QoxURt6M4E2iec0b4tg5wtTneyYj7L9L4AuWn1ErPsE"><meta data-n-head="ssr" name="yandex-verification" content="91a6a4a54125e064"><meta data-n-head="ssr" name="pmail-verification" content=""><meta data-n-head="ssr" name="mailru-domain" content=""><meta data-n-head="ssr" data-hid="description" name="description" content="На производство рыбных консервов в региональном бюджете на этот год заложено 57 миллионов | Золотой рог"><meta data-n-head="ssr" data-hid="keywords" name="keywords" content=""><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Рыбопереработчикам Приморья выделили более 18 миллионов рублей"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="На производство рыбных консервов в региональном бюджете на этот год заложено 57 миллионов | Золотой рог"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://zr.media/attachments/a2e55455df903b46703f1967627493f09bcf4802/store/fill/1200/630/5c11c807de9fbe63f3f593a6afd9000e7ad93f11b1959ba3e7a2b27038d2/5c11c807de9fbe63f3f593a6afd9000e7ad93f11b1959ba3e7a2b27038d2.jpg"><link data-n-head="ssr" rel="dns-prefetch" href="//static.criteo.net"><link data-n-head="ssr" rel="dns-prefetch" href="//bidder.criteo.com"><link data-n-head="ssr" rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://ads.betweendigital.com" crossorigin="crossorigin"><link data-n-head="ssr" rel="canonical" href="https://zr.media/news/business/09-04-2021/rybopererabotchikam-primorya-vydelili-bolee-18-millionov-rubley"><link data-n-head="ssr" rel="amphtml" href="https://zr.media/news/business/09-04-2021/rybopererabotchikam-primorya-vydelili-bolee-18-millionov-rubley?amp=1"><style data-n-head="ssr" type="text/css">:root { --active-color: #739e18</style><script data-n-head="ssr" src="https://yastatic.net/pcode/adfox/header-bidding.js" async></script><script data-n-head="ssr" src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script data-n-head="ssr" src="https://yastatic.net/share2/share.js"></script><script data-n-head="ssr" src="https://vk.com/js/api/openapi.js"></script><script data-n-head="ssr">window.YaHeaderBiddingSettings = null</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"Золотой рог","url":"https://zr.media","logo":{"@type":"ImageObject","url":"https://zr.media/images/zrpress-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/zrpress","https://instagram.com/zr.media_?igshid=r7z8uxl3ff2o"]}</script><script data-n-head="ssr" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async data-ad-client="ca-pub-5506556512844270"></script><script data-n-head="ssr" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","@id":"https://zr.media/news/business/09-04-2021/rybopererabotchikam-primorya-vydelili-bolee-18-millionov-rubley","mainEntityOfPage":{"@type":"WebPage","@id":"https://zr.media/news/business/09-04-2021/rybopererabotchikam-primorya-vydelili-bolee-18-millionov-rubley"},"headline":"Рыбопереработчикам Приморья выделили более 18 миллионов рублей","genre":"Бизнес","url":"https://zr.media/news/business/09-04-2021/rybopererabotchikam-primorya-vydelili-bolee-18-millionov-rubley","description":"Рыболовецкому колхозу «Новый мир» и Преображенской базе тралового флота компенсировали затраты на покупку нового оборудования — предприятиям выделили более 18 миллионов рублей. Господдержка позволит им нарастить объемы производства и обеспечить жителей Приморья доступной рыбой, сообщили в правительстве края.","text":"В региональном агентстве по рыболовству отметили, что на поддержку рыбоперерабатывающих предприятий в этом году из бюджета Приморского края направлено около 18,6 миллионов рублей — эти деньги предназначены для возмещения части затрат на приобретение оборудования. «Преображенская база тралового флота получила 1,9 миллиона рублей. Остальные средства предусмотрены для рыболовецкого колхоза „Новый мир“, который построил завод по переработке минтая в Большом Камне», — рассказали в ведомстве. Кроме того, в 2021 году в краевом бюджете заложено 57 миллионов рублей на производство рыбных консервов на экспорт. По словам специалистов, данная мера государственной поддержки разработана в рамках национального проекта «Международная кооперация и экспорт». Стоит отметить, что в Приморском крае в 2020 году выпустили более 700 тысяч тонн рыбопродукции, произвели 123,4 миллиона банок консервов и пресервов. По поручению губернатора Олега Кожемяко в регионе работает программа «Приморская рыба», которая даёт возможность приморцам купить рыбу и консервы по доступным ценам в торговых сетях края. ","author":{"@type":"Organization","name":"Золотой рог"},"about":["рыбная продукция","Владивосток","Деньги","льготы","рыба","рыбная отрасль","Бизнес","субсидии"],"image":["https://zr.media/attachments/f281f5aa9ebcfc32c1a1d5775cd5f260fd6c91b0/store/fill/1200/675/5c11c807de9fbe63f3f593a6afd9000e7ad93f11b1959ba3e7a2b27038d2/5c11c807de9fbe63f3f593a6afd9000e7ad93f11b1959ba3e7a2b27038d2.jpg"],"datePublished":"2021-04-09T10:30:43+03:00","dateModified":"2021-04-09T10:30:43+03:00","publisher":{"@type":"Organization","name":"Золотой рог","logo":{"@type":"ImageObject","url":"https://zr.media/images/zrpress-ru/site_logo_main.jpg"}}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Новости","item":{"name":"Новости","@id":"https://zr.media/news"}},{"@type":"ListItem","position":2,"name":"Бизнес","item":{"name":"Бизнес","@id":"/news/business"}}]}]</script><link rel="preload" href="/_nuxt/b7098e1.js" as="script"><link rel="preload" href="/_nuxt/3c5871b.js" as="script"><link rel="preload" href="/_nuxt/5318819.js" as="script"><link rel="preload" href="/_nuxt/bd891da.js" as="script"><link rel="preload" href="/_nuxt/2a2cc04.js" as="script"><link rel="preload" href="/_nuxt/cfd7442.js" as="script"><link rel="preload" href="/_nuxt/077dd65.js" as="script"><link rel="preload" href="/_nuxt/2df0304.js" as="script"><link rel="preload" href="/_nuxt/f113e97.js" as="script"><link rel="preload" href="/_nuxt/df8d9b8.js" as="script"><link rel="preload" href="/_nuxt/f604d12.js" as="script"><style data-vue-ssr-id="0fd96da9:0 25ce7326:0 749a1a68:0 75e2b7ad:0 171ea2e7:0 eaa22530:0 b1cbec06:0 bd2991e2:0 ccbb07f2:0 3ff9a752:0 3bf34c74:0 72f82ebf:0 6763ad0c:0 5cab1172:0 3949cb5f:0 3abadc82:0 3aa39953:0 519b8369:0 48e5cb94:0 53b8e528:0 2efc068f:0 0967296b:0 11090a62:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div data-v-2ea249b7><!----><!----><!----><!----><div class="topline" data-v-6cd8c798 data-v-2ea249b7><div class="container" data-v-6cd8c798><!----><div class="logo-menu" data-v-6cd8c798><!----><a href="/" class="logo nuxt-link-active" data-v-6cd8c798><img src="https://zr.media/attachments/667ea50a5f62c1738885561c8434081b6da194f7/store/233ec8ca74f0d11498d5c5ddd6ecbcbd6361916c9ec856f98c81dcedeeed/logo.svg" data-v-6cd8c798></a><div class="menu-trigger" data-v-6cd8c798></div></div><!----><!----><!----><h1 class="small-title" data-v-6cd8c798>Рыбопереработчикам Приморья выделили более 18 миллионов рублей</h1><div class="search-trigger" data-v-6cd8c798></div></div></div><div data-v-069a4540 data-v-2ea249b7><!----><div class="branding-banner-container" data-v-069a4540></div></div><div class="mat page" data-v-2ea249b7><!----><div><div class="banner-top" data-v-88fa3832><div title="matter_900_90" id="adfox_160890633661199379" data-fetch-key="0" class="adfox-banner banner" data-v-88fa3832></div></div><!----><section class="cols" data-v-34ad00d6><!----><div data-v-34ad00d6><div class="top" data-v-64c30be8 data-v-34ad00d6><div class="img-container" data-v-64c30be8><!----><div class="bg-img" data-v-64c30be8></div><img class="img" data-v-64c30be8><div class="text" data-v-64c30be8><div class="title" data-v-64c30be8>Рыбопереработчикам Приморья выделили более 18 миллионов рублей</div><div class="meta" data-v-64c30be8><span data-v-64c30be8>Сегодня, 17:30</span><span data-v-64c30be8>Бизнес</span><!----><span data-v-64c30be8>Фото: primorsky.ru</span><!----></div></div></div><!----></div><div class="cm-content-cols" data-v-34ad00d6><div data-v-34ad00d6><div class="share" data-v-6c52be97 data-v-34ad00d6><div data-v-6c52be97></div><!----></div></div><div data-io-article-url="https://zr.media/news/business/09-04-2021/rybopererabotchikam-primorya-vydelili-bolee-18-millionov-rubley" data-v-34ad00d6><!----><div class="cm-subtitle" data-v-34ad00d6>Рыболовецкому колхозу «Новый мир» и Преображенской базе тралового флота компенсировали затраты на покупку нового оборудования — предприятиям выделили более 18 миллионов рублей. Господдержка позволит им нарастить объемы производства и обеспечить жителей Приморья доступной рыбой, сообщили в правительстве края.</div><!----><!----><div class="content-blocks" data-v-34ad00d6><div><div class="paragraph" data-v-07d591b3><p>В региональном агентстве по рыболовству отметили, что на поддержку рыбоперерабатывающих предприятий в этом году из бюджета Приморского края направлено около 18,6 миллионов рублей — эти деньги предназначены для возмещения части затрат на приобретение оборудования.</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>«Преображенская база тралового флота получила 1,9 миллиона рублей. Остальные средства предусмотрены для рыболовецкого колхоза „Новый мир“, который построил завод по переработке минтая в Большом Камне», — рассказали в ведомстве.</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>Кроме того, в 2021 году в краевом бюджете заложено 57 миллионов рублей на производство рыбных консервов на экспорт. По словам специалистов, данная мера государственной поддержки разработана в рамках национального проекта «Международная кооперация и экспорт».</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>Стоит отметить, что в Приморском крае в 2020 году выпустили более 700 тысяч тонн рыбопродукции, произвели 123,4 миллиона банок консервов и пресервов.</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>По поручению губернатора <strong>Олега Кожемяко</strong> в регионе работает программа «Приморская рыба», которая даёт возможность приморцам купить рыбу и консервы по доступным ценам в торговых сетях края.</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p></p></div><!----></div></div><!----><!----><!----><div class="items" data-v-5d42f80f data-v-34ad00d6><div class="item" data-v-5d42f80f><div class="title" data-v-5d42f80f>Сюжеты:</div><a href="/story/primorskiy-kray" class="link" data-v-5d42f80f>Приморский край</a></div><!----></div><div class="vk-popup" data-v-e1fd1e16 data-v-34ad00d6><div id="vk-669400" data-v-e1fd1e16></div></div><div data-v-88fa3832 data-v-34ad00d6><div title="before_related_matters" id="adfox_160890638619678735" data-fetch-key="1" class="adfox-banner banner" data-v-88fa3832></div></div><!----><div class="matters" data-v-9750ab66 data-v-34ad00d6><div class="title" data-v-9750ab66>Материалы по теме:</div><div data-v-9750ab66><a href="/news/business/18-03-2021/rybaki-regiona-shantazhiruyut-pravitelstvo-podorozhaniem-samoy-deshevoy-ryby" class="link" data-v-9750ab66>Рыбаки региона шантажируют правительство подорожанием самой дешевой рыбы</a></div><div data-v-9750ab66><a href="/news/markets/19-03-2021/assortiment-dostupnoy-ryby-uvelichilsya-v-primorie" class="link" data-v-9750ab66>Ассортимент доступной рыбы увеличился в Приморье</a></div><div data-v-9750ab66><a href="/news/markets/08-04-2021/v-primorie-zatormozili-na-granitse-partiyu-sushenoy-ryby-iz-vietnama" class="link" data-v-9750ab66>В Приморье затормозили на границе партию сушеной рыбы из Вьетнама</a></div></div><div class="tags" data-v-fd7e7b28 data-v-34ad00d6><a href="/articles/tag/8754" class="item" data-v-fd7e7b28>Бизнес</a><a href="/articles/tag/8770" class="item" data-v-fd7e7b28>Деньги</a><a href="/articles/tag/8779" class="item" data-v-fd7e7b28>Владивосток</a><a href="/articles/tag/8871" class="item" data-v-fd7e7b28>субсидии</a><a href="/articles/tag/8875" class="item" data-v-fd7e7b28>рыбная отрасль</a><a href="/articles/tag/8893" class="item" data-v-fd7e7b28>льготы</a><a href="/articles/tag/9091" class="item" data-v-fd7e7b28>рыба</a><a href="/articles/tag/9092" class="item" data-v-fd7e7b28>рыбная продукция</a></div><div data-v-88fa3832 data-v-34ad00d6><div title="matter_before_sharing" class="html-banner banner" data-v-88fa3832></div></div><div class="typo" data-v-34ad00d6>Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="share" data-v-bc51d124 data-v-34ad00d6><div data-v-bc51d124></div><a href="/print?site_path=/news/business/09-04-2021/rybopererabotchikam-primorya-vydelili-bolee-18-millionov-rubley" target="_blank" class="ya-share2__item print" data-v-bc51d124></a><!----></div><!----></div></div></div><div data-v-0b94d789 data-v-34ad00d6><div data-v-88fa3832 data-v-0b94d789><div title="300_300_1" id="adfox_160890635588418469" data-fetch-key="2" class="adfox-banner banner" data-v-88fa3832></div></div><!----><div class="sticky" data-v-88fa3832 data-v-0b94d789><div title="300_600" id="adfox_160890637002138902" data-fetch-key="3" class="adfox-banner banner" data-v-88fa3832></div></div></div></section><!----></div><!----><div class="typo" data-v-3eb91098><!----></div><!----></div><div class="thru-banners" data-v-2ea249b7><div data-v-88fa3832><!----></div><div data-v-88fa3832><div title="catfish" id="adfox_160890640753285752" data-fetch-key="4" class="adfox-banner banner" data-v-88fa3832></div></div><!----><div data-v-88fa3832><div title="end_body" class="html-banner banner" data-v-88fa3832></div></div><!----><!----><!----></div><div class="footer" data-v-13ae62ec data-v-2ea249b7><div class="container" data-v-13ae62ec><div class="top" data-v-555536bf data-v-13ae62ec><!----><div class="socials" data-v-555536bf><div class="title" data-v-555536bf>Мы в социальных сетях</div><div class="items" data-v-555536bf><a href="https://vk.com/zrpress?from=group" class="item vk_account" data-v-555536bf></a><!----><a href="https://t.me/zolotoyrog" class="item telegram_account" data-v-555536bf></a><a href="https://instagram.com/zr.media_?igshid=r7z8uxl3ff2o" class="item instagram_account" data-v-555536bf></a><a href="https://ok.ru/profile/584417369517" class="item ok_account" data-v-555536bf></a><a href="https://www.facebook.com/zrpress" class="item fb_account" data-v-555536bf></a><!----><!----></div></div></div><div class="info" data-v-13ae62ec><p>© ООО «Издательская компания «Золотой Рог», 1996–2020 гг.</p> <p>Электронное периодическое издание «Золотой Рог — пресса» («Zrpress»).</p> <p>Свидетельство о регистрации СМИ Эл № 77-8116 от 24.07.2003 г. Министерство РФ по делам печати, телерадиовещания и средств массовых коммуникаций.</p> <p><a rel="noopener noreferrer" href="/pages/ob-ispolzovanii-materialov-sayta" target="_blank">Об использовании материалов сайта</a></p> <p>Учредитель и издатель: ООО «Издательская компания «Золотой Рог»</p> <p><strong>Адрес:</strong></p> <p><strong></strong>690014, Российская Федерация, г. Владивосток, ул. Некрасовская д. 36 «Б» офис 606</p> <p>И.о главного редактора Данилова А.В.</p> <p><strong></strong></p> <p><strong>Контакты: </strong></p> <p><strong>Отдел рекламы: </strong></p> <p>Тел./факс: 8 (42-32) 45-92-22</p> <p>+7 984 156-58-77</p> <p>E-mail:<span> </span><a rel="noopener noreferrer" href="mailto:ads@zrpress.ru" target="_blank">ads@zrpress.ru</a></p> <p></p> <p>Тел./факс: (42-32) 45-04-85</p> <p>E-mail:<span> </span><a rel="noopener noreferrer" href="mailto:priem@zrpress.ru" target="_blank">priem@zrpress.ru</a></p> <p></p> <p><strong></strong></p></div><div class="bottom" data-v-13ae62ec><a href="/rss" class="rss" data-v-13ae62ec></a><div class="_18" data-v-13ae62ec></div></div><div class="informers" data-v-13ae62ec><div class="informer" data-v-13ae62ec><noscript><div><img src="https://mc.yandex.ru/watch/68932603" style="position:absolute; left:-9999px;" alt="" /></div></noscript></div></div><a href="/regions" class="regions" data-v-13ae62ec>Регионы</a></div></div></div></div></div><script>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</script><script src="/_nuxt/b7098e1.js" defer></script><script src="/_nuxt/2a2cc04.js" defer></script><script src="/_nuxt/cfd7442.js" defer></script><script src="/_nuxt/077dd65.js" defer></script><script src="/_nuxt/2df0304.js" defer></script><script src="/_nuxt/f113e97.js" defer></script><script src="/_nuxt/df8d9b8.js" defer></script><script src="/_nuxt/f604d12.js" defer></script><script src="/_nuxt/3c5871b.js" defer></script><script src="/_nuxt/5318819.js" defer></script><script src="/_nuxt/bd891da.js" defer></script>
  </body>
</html>
