<!doctype html>
<html data-n-head-ssr class="desktop" lang="ru" data-n-head="%7B%22class%22:%7B%22ssr%22:%22desktop%22%7D,%22lang%22:%7B%22ssr%22:%22ru%22%7D%7D">
  <head >
    <title>ВЭФ-2021: американскому доллару выказали недоверие</title><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="website"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://zr.media/news/economy/07-09-2021/vef-2021-amerikanskomu-dollaru-vykazali-nedoverie"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="zr.media"><meta data-n-head="ssr" name="google-site-verification" content="QoxURt6M4E2iec0b4tg5wtTneyYj7L9L4AuWn1ErPsE"><meta data-n-head="ssr" name="yandex-verification" content="91a6a4a54125e064"><meta data-n-head="ssr" name="pmail-verification" content=""><meta data-n-head="ssr" name="mailru-domain" content=""><meta data-n-head="ssr" data-hid="description" name="description" content="Во Владивостоке эксперты обсудили возможность ухода национальных экономик от расчетов в денежных единицах США | Золотой рог"><meta data-n-head="ssr" data-hid="keywords" name="keywords" content=""><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="ВЭФ-2021: американскому доллару выказали недоверие"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Во Владивостоке эксперты обсудили возможность ухода национальных экономик от расчетов в денежных единицах США | Золотой рог"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://zr.media/attachments/fb8746e2d36a49c16efe2d84bf3634e4ab33f150/store/fill/1200/630/387f0ba80d562a1f6fbaada66a877c1cbc7b5d2c74a4e49790725e193ec4/387f0ba80d562a1f6fbaada66a877c1cbc7b5d2c74a4e49790725e193ec4.jpg"><link data-n-head="ssr" rel="dns-prefetch" href="//static.criteo.net"><link data-n-head="ssr" rel="dns-prefetch" href="//bidder.criteo.com"><link data-n-head="ssr" rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://ads.betweendigital.com" crossorigin="crossorigin"><link data-n-head="ssr" rel="canonical" href="https://zr.media/news/economy/07-09-2021/vef-2021-amerikanskomu-dollaru-vykazali-nedoverie"><link data-n-head="ssr" rel="amphtml" href="https://zr.media/news/economy/07-09-2021/vef-2021-amerikanskomu-dollaru-vykazali-nedoverie?amp=1"><style data-n-head="ssr" type="text/css">:root { --active-color: #739e18</style><script data-n-head="ssr" src="https://yastatic.net/share2/share.js"></script><script data-n-head="ssr" src="https://vk.com/js/api/openapi.js"></script><script data-n-head="ssr" src="https://yandex.ru/ads/system/header-bidding.js" async></script><script data-n-head="ssr">window.YaHeaderBiddingSettings = null</script><script data-n-head="ssr">window.yaContextCb = window.yaContextCb || []</script><script data-n-head="ssr" src="https://yandex.ru/ads/system/context.js" async></script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"Золотой рог","url":"https://zr.media","logo":{"@type":"ImageObject","url":"https://zr.media/images/zrpress-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/zrpress","https://instagram.com/zr.media_?igshid=r7z8uxl3ff2o"]}</script><script data-n-head="ssr" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async data-ad-client="ca-pub-5506556512844270"></script><script data-n-head="ssr" type="application/ld+json">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</script><link rel="preload" href="/_nuxt/b42b5cf.js" as="script"><link rel="preload" href="/_nuxt/d70bc0b.js" as="script"><link rel="preload" href="/_nuxt/0bd0a0c.js" as="script"><link rel="preload" href="/_nuxt/00734df.js" as="script"><link rel="preload" href="/_nuxt/e13bb13.js" as="script"><link rel="preload" href="/_nuxt/4ce46ae.js" as="script"><link rel="preload" href="/_nuxt/54ea96b.js" as="script"><link rel="preload" href="/_nuxt/02dd163.js" as="script"><link rel="preload" href="/_nuxt/2989d4a.js" as="script"><link rel="preload" href="/_nuxt/e2b2ae6.js" as="script"><link rel="preload" href="/_nuxt/843a743.js" as="script"><link rel="preload" href="/_nuxt/ddde52b.js" as="script"><style data-vue-ssr-id="db912a78:0 d886897e:0 1f7eb1c3:0 2e863f07:0 0ad423d6:0 3c5d416d:0 707bb042:0 2b6ceffe:0 218ed2da:0 46b28718:0 4cd0fa6a:0 0d74d4cc:0 506a5615:0 5c147837:0 69e92cfa:0 69886dc7:0 05c21598:0 bfd65d20:0 5961be53:0 a8b83e26:0 dc61ae2c:0 3834bab0:0 e30ced32:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div data-v-9140965a><!----><!----><!----><!----><div class="topline" data-v-f18429ea data-v-9140965a><div class="container" data-v-f18429ea><!----><div class="logo-menu" data-v-f18429ea><!----><a href="/" class="logo nuxt-link-active" data-v-f18429ea><img src="https://zr.media/attachments/667ea50a5f62c1738885561c8434081b6da194f7/store/233ec8ca74f0d11498d5c5ddd6ecbcbd6361916c9ec856f98c81dcedeeed/logo.svg" alt="Золотой рог" data-v-f18429ea></a><div class="menu-trigger" data-v-f18429ea></div></div><!----><!----><!----><h1 class="small-title" data-v-f18429ea>ВЭФ-2021: американскому доллару выказали недоверие</h1><div class="search-trigger" data-v-f18429ea></div></div></div><div data-v-069a4540 data-v-9140965a><!----><div class="branding-banner-container" data-v-069a4540></div></div><div class="mat page" data-v-9140965a><!----><div><div class="banner-top" data-v-0d8f15b2><div title="matter_900_90" id="adfox_160890633661199379" data-fetch-key="0" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><!----><section class="cols" data-v-f2cc10ae><div data-v-f2cc10ae><div class="top" data-v-d12a94fe data-v-f2cc10ae><div class="img-container" data-v-d12a94fe><!----><div class="bg-img" data-v-d12a94fe></div><img alt="ВЭФ-2021: американскому доллару выказали недоверие" class="img" data-v-d12a94fe><div class="text" data-v-d12a94fe><div class="title" data-v-d12a94fe>ВЭФ-2021: американскому доллару выказали недоверие</div><div class="meta" data-v-d12a94fe><span data-v-d12a94fe>Сегодня, 12:26</span><span data-v-d12a94fe>Экономика</span><!----><span data-v-d12a94fe>Фото: pxhere.com </span><!----></div></div></div><!----></div><div class="cm-content-cols" data-v-f2cc10ae><div data-v-f2cc10ae><div class="share" data-v-6c52be97 data-v-f2cc10ae><div data-v-6c52be97></div><!----></div></div><div data-io-article-url="https://zr.media/news/economy/07-09-2021/vef-2021-amerikanskomu-dollaru-vykazali-nedoverie" data-v-f2cc10ae><!----><div class="cm-subtitle" data-v-f2cc10ae>Возможно ли отказаться от главной резервной валюты, и что станет ей заменой: евро, юань, а может, гонконгский доллар? Или мир стоит на пороге создания новой наднациональной валюты?</div><!----><!----><div class="content-blocks" data-v-f2cc10ae><div><div class="paragraph" data-v-07d591b3><p><span>Ответы искали на ВЭФ-2021 в ходе сессии «Недолларовая модель интеграции мировой экономики: наднациональная валюта и новая система международных расчетов как драйвер развития региональной и глобальной торговли».</span></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p><span>Модератор — руководитель службы экономических программ телеканала «Россия 24» Алексей Бобровский отметил, что экономисты предлагают использовать при международных расчетах какие-то зональные валюты, важные для отдельных регионов.</span></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p><span>Финансисты — «Специальные права заимствования» (СПЗ)— искусственное резервное и платежное средство, эмитируемое Международным валютным фондом (МВФ), которое имеет только безналичную форму в виде записей на банковских счетах.</span></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p><span>Вырисовывается еще один путь — создание некой цифровой валюты.</span></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p><span>Заместитель секретаря Общественной палаты Российской Федерации Александр Галушка подчеркнул актуальность проблемы дедоллоризации для российской экономики. Он привел данные информационного агентства Блумберг: за последние 30 лет из нашей страны вывезено активов на сумму более 1 триллиона долларов США. Например, в 2014 году из РФ поступило в экономику Виргинских островов более 80 млрд долларов США. В этом году Банк России повысил прогноз оттока капитала из нашей страны с 33 млрд американских долларов до 50 млрд. </span></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p class="quote mceNonEditable"><span class="quote-text">— С одной стороны, экономика России испытывает огромную потребность в инвестициях, с другой — отмечаем огромный отток капитала из страны, — говорит Александр Галушка.</span></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p><span>И очевидно, что рассчитывать на приток капитала России не приходится. </span></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p><span>Кроме того, в числе рисков для нашей страны ситуация, когда резервную валюту начинают использовать в качестве рычага давления в политических вопросах. Это выливается в торговые войны, угрозы замораживания счетов и другие санкции, которые вводит страна-эмитент резервной валюты в отношении других государств. Это проблема не только России, но и всех развивающихся экономик. За последние годы в такой ситуации побывали многие страны мира. </span></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p><span>О том, что доллар США исчерпал себя как мировая резервная валюта, и надо отказываться от доллара США и переходить к другим решениям, заявляют и руководители Центральных банков многих стран. В их числе — председатель Народного Банка Китая, а также, что очень интересно, — председатель Банка Англии. Видимо, проблема действительно назрела. </span></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p><span>Мировые финансисты уже давно обсуждают этот вопрос. Например, еще в прошлом веке предлагалось создать Международный платежный союз и специальную наднациональную безналичную валюту в качестве резервной. И практика создания такого денежного эквивалента давно уже опробована в мире. Например, в странах Восточной Европы с 1964 по 1990 годы для обслуживания внешнеэкономической деятельности использовалась специально созданная безналичная валюта — переводной рубль. Причем он применялся не только между странами социалистического блока, но и в расчетах с государствами с рыночной экономикой. </span></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p><span>Достаточно очевидно, что проблемы, связанные с резервной валютой, выпускаемой только одной страной, накапливались десятилетиями, но обострились в последнее время. </span></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p><span>Советник председателя правления Евразийского банка развития Григорий Марченко отметил, что развитие системы расчетов в национальных валютах, минуя доллар США, уже давно практикуются локально. </span></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p class="quote mceNonEditable"><span class="quote-text">— У нас такие расчеты поддерживаются несколькими банками. Но это решение сегодняшнего дня, — говорит Марченко. — Решением же завтрашнего дня может стать использование гонконгского доллара в качестве переходной резервной валюты. Мировые эксперты уже обсуждали такой вариант. Но его не подержал Китай, который заинтересован в поддержке юаня. Другие страны также пытаются продвинуть свои нацвалюты в качестве региональных резервных.</span></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p><span>Эксперты сошлись во мнении, что скорого однозначного решения проблемы ждать не стоит. Если только страна-эмитент не исполнит угрозу — не отключит от системы международных расчетов некую крупную страну. Это подтолкнет и другие государства к отказу от расчетов в американских долларах.</span></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p><strong>Комментарий эксперта «ЗР»</strong></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p class="quote mceNonEditable"><span class="quote-text">«Несмотря на то, что сейчас в России действительно происходит дедолларизация, доля данной валюты в конвертациях все равно высока. Население все равно приобретают американские доллары в целях сохранения сбережений, для расчетов за рубежом. Следующие за североамериканской валютой по популярности — евро и юань. Если говорить о развитии взаиморасчетов в национальных валютах, то этот процесс, конечно, происходит не такими активными темпами, как хотело бы правительство. Дело в том, что это процесс не быстрый и зависит не только от российской стороны, — отметил начальник отдела казначейства ПАО СКБ Приморья „Примсоцбанк“» Андрей Махов. </span></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p></p></div><!----></div></div><!----><!----><!----><div class="items" data-v-5d42f80f data-v-f2cc10ae><div class="item" data-v-5d42f80f><div class="title" data-v-5d42f80f>Сюжеты:</div><a href="/story/primorie" class="link" data-v-5d42f80f>Приморье</a><a href="/story/vef" class="link" data-v-5d42f80f>ВЭФ</a></div><!----></div><div class="vk-popup" data-v-e1fd1e16 data-v-f2cc10ae><div id="vk-706757" data-v-e1fd1e16></div></div><div data-v-0d8f15b2 data-v-f2cc10ae><div title="before_related_matters" id="adfox_160890638619678735" data-fetch-key="1" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><!----><!----><div class="matters" data-v-9750ab66 data-v-f2cc10ae><div class="title" data-v-9750ab66>Материалы по теме:</div><div data-v-9750ab66><a href="/news/business/03-01-2021/dollar-zamer-primorskiy-ekonomist-rasskazal-kuda-poydet-dollar" class="link" data-v-9750ab66>Доллар замер: приморский экономист рассказал, куда пойдет доллар</a></div><div data-v-9750ab66><a href="/news/economy/23-03-2021/vmeste-s-eksportom-primorie-poteryalo-milliony-dollarov" class="link" data-v-9750ab66>Вместе с экспортом Приморье потеряло миллионы долларов</a></div><div data-v-9750ab66><a href="/interview/24-08-2021/ekspert-primsotsbanka-rasskazal-stoit-li-rossiyanam-seychas-pokupat-dollary" class="link" data-v-9750ab66>Эксперт Примсоцбанка рассказал, стоит ли россиянам сейчас покупать доллары</a></div></div><div class="tags" data-v-fd7e7b28 data-v-f2cc10ae><a href="/articles/tag/8753" class="item" data-v-fd7e7b28>Экономика</a><a href="/articles/tag/8757" class="item" data-v-fd7e7b28>Финансы</a><a href="/articles/tag/8779" class="item" data-v-fd7e7b28>Владивосток</a><a href="/articles/tag/8897" class="item" data-v-fd7e7b28>Дальний Восток</a><a href="/articles/tag/8919" class="item" data-v-fd7e7b28>ВЭФ</a><a href="/articles/tag/9165" class="item" data-v-fd7e7b28>Приморье</a></div><div data-v-0d8f15b2 data-v-f2cc10ae><div title="matter_before_sharing" class="html-bnr bnr" data-v-0d8f15b2></div></div><div class="typo" data-v-f2cc10ae>Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="share" data-v-bc51d124 data-v-f2cc10ae><div data-v-bc51d124></div><a href="/print?site_path=/news/economy/07-09-2021/vef-2021-amerikanskomu-dollaru-vykazali-nedoverie" target="_blank" class="ya-share2__item print" data-v-bc51d124></a><!----></div><!----></div></div></div><div data-v-0cf2245a data-v-f2cc10ae><div data-v-0d8f15b2 data-v-0cf2245a><div title="300_300_1" id="adfox_160890635588418469" data-fetch-key="2" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><!----><div class="sticky" data-v-0cf2245a><div data-v-0d8f15b2 data-v-0cf2245a><div title="300_600" id="adfox_160890637002138902" data-fetch-key="3" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><!----></div></div></section><!----></div><!----><div class="typo" data-v-3eb91098><!----></div><!----></div><div class="thru-banners" data-v-9140965a><div data-v-0d8f15b2><!----></div><div data-v-0d8f15b2><div title="catfish" id="adfox_160890640753285752" data-fetch-key="4" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><!----><div data-v-0d8f15b2><div title="end_body" class="html-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="geo_target" id="adfox_161916906181922501" data-fetch-key="5" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="age_target" id="adfox_161916926053366874" data-fetch-key="6" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="gender_target" id="adfox_161916924885556835" data-fetch-key="7" class="adfox-bnr bnr" data-v-0d8f15b2></div></div></div><div class="footer" data-v-13ae62ec data-v-9140965a><div class="container" data-v-13ae62ec><div class="top" data-v-555536bf data-v-13ae62ec><!----><div class="socials" data-v-555536bf><div class="title" data-v-555536bf>Мы в социальных сетях</div><div class="items" data-v-555536bf><a href="https://vk.com/zrpress?from=group" class="item vk_account" data-v-555536bf></a><!----><a href="https://t.me/zolotoyrog" class="item telegram_account" data-v-555536bf></a><a href="https://instagram.com/zr.media_?igshid=r7z8uxl3ff2o" class="item instagram_account" data-v-555536bf></a><a href="https://ok.ru/profile/584417369517" class="item ok_account" data-v-555536bf></a><a href="https://www.facebook.com/zrpress" class="item fb_account" data-v-555536bf></a><!----><!----></div></div></div><div class="info" data-v-13ae62ec><p>Сетевое издание «Золотой Рог — пресса» («Zrpress»)</p> <p>Учредитель: Общество с ограниченной ответственностью «Издательская компания «Золотой Рог» (ОГРН 1162536095358)</p> <p><a rel="noopener noreferrer" href="/pages/ob-ispolzovanii-materialov-sayta" target="_blank">Об использовании материалов сайта</a></p> <p><strong>Адрес:</strong></p> <p>И.о. главного редактора: Данилова А.В.</p> <p>Адрес: 690014, Приморский край, г. Владивосток, ул. Некрасовская д. 36 «Б», офис 606</p> <p><strong></strong></p> <p><strong>Контакты: </strong></p> <p><strong>Отдел рекламы: </strong></p> <p>Тел: 8 (42-32) 45-92-22</p> <p>+7 984 156-58-77</p> <p>E-mail:<span> </span><a rel="noopener noreferrer" href="mailto:ads@zrpress.ru" target="_blank">ads@zrpress.ru</a></p> <p></p> <p>Тел./факс: (42-32) 45-04-85</p> <p>E-mail:<span> </span><a rel="noopener noreferrer" href="mailto:priem@zrpress.ru" target="_blank">priem@zrpress.ru</a></p> <p></p> <p>Регистрационный номер и дата принятия решения о регистрации: серия ЭЛ № ФС 77 — 81105 от 17.05.2021; зарегистрировавший орган: Федеральная служба по надзору в сфере связи, информационных технологий и массовых коммуникаций</p> <p>Содержит информационную продукцию категории 18+.</p></div><div class="bottom" data-v-13ae62ec><a href="/rss" class="rss" data-v-13ae62ec></a><div class="_18" data-v-13ae62ec></div></div><div class="informers" data-v-13ae62ec><div class="informer" data-v-13ae62ec><noscript><div><img src="https://mc.yandex.ru/watch/68932603" style="position:absolute; left:-9999px;" alt="" /></div></noscript></div></div><a href="/regions" class="regions" data-v-13ae62ec>Регионы</a></div></div></div></div></div><script>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</script><script src="/_nuxt/b42b5cf.js" defer></script><script src="/_nuxt/e13bb13.js" defer></script><script src="/_nuxt/4ce46ae.js" defer></script><script src="/_nuxt/54ea96b.js" defer></script><script src="/_nuxt/02dd163.js" defer></script><script src="/_nuxt/2989d4a.js" defer></script><script src="/_nuxt/e2b2ae6.js" defer></script><script src="/_nuxt/843a743.js" defer></script><script src="/_nuxt/ddde52b.js" defer></script><script src="/_nuxt/d70bc0b.js" defer></script><script src="/_nuxt/0bd0a0c.js" defer></script><script src="/_nuxt/00734df.js" defer></script>
  </body>
</html>
