<!doctype html>
<html data-n-head-ssr class="desktop" data-n-head="%7B%22class%22:%7B%22ssr%22:%22desktop%22%7D%7D">
  <head >
    <title>Более 24 тысяч доз вакцины против COVID-19 будут храниться в рефрижераторных секциях «Сухого порта»</title><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="zr.media"><meta data-n-head="ssr" name="google-site-verification" content="QoxURt6M4E2iec0b4tg5wtTneyYj7L9L4AuWn1ErPsE"><meta data-n-head="ssr" name="yandex-verification" content="91a6a4a54125e064"><meta data-n-head="ssr" name="pmail-verification" content=""><meta data-n-head="ssr" name="mailru-domain" content=""><meta data-n-head="ssr" data-hid="description" name="description" content="Группа компаний «Аква-Ресурсы» откликнулась на просьбу правительства Приморского края | Золотой рог"><meta data-n-head="ssr" data-hid="keywords" name="keywords" content=""><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Более 24 тысяч доз вакцины против COVID-19 будут храниться в рефрижераторных секциях «Сухого порта»"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Группа компаний «Аква-Ресурсы» откликнулась на просьбу правительства Приморского края | Золотой рог"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://zr.media/attachments/7c7bd2142d3d9ec76318ab3739cfff0aa87d0a90/store/fill/1200/630/28a6b511bc49aa2b79aba46fca94b8c070a01a61dad07dda2fca12408096/28a6b511bc49aa2b79aba46fca94b8c070a01a61dad07dda2fca12408096.jpg"><link data-n-head="ssr" rel="dns-prefetch" href="//static.criteo.net"><link data-n-head="ssr" rel="dns-prefetch" href="//bidder.criteo.com"><link data-n-head="ssr" rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://ads.betweendigital.com" crossorigin="crossorigin"><link data-n-head="ssr" rel="canonical" href="https://zr.media/news/business/21-01-2021/bolee-24-tysyach-doz-vaktsiny-protiv-covid-19-budut-hranitsya-v-refkonteynerah-suhogo-porta"><link data-n-head="ssr" rel="amphtml" href="https://zr.media/news/business/21-01-2021/bolee-24-tysyach-doz-vaktsiny-protiv-covid-19-budut-hranitsya-v-refkonteynerah-suhogo-porta?amp=1"><style data-n-head="ssr" type="text/css">:root { --active-color: #739e18</style><script data-n-head="ssr" src="https://yastatic.net/pcode/adfox/header-bidding.js" async></script><script data-n-head="ssr">window.YaHeaderBiddingSettings = {"biddersMap":{"criteo":"1145125","rtbhouse":"1145131","myTarget":"1145142","betweenDigital":"1145140","adriver":"1145141","segmento":"1465774","otm":"1535183","adfox_wiseup":"1167662","adfox_adsmart":"1145158","adfox_tn-inpool":"1145160"},"adUnits":[{"code":"adfox_1489501277764849","sizes":[[970,90]],"bids":[{"bidder":"criteo","params":{"placementId":"1441038"}},{"bidder":"rtbhouse","params":{"placementId":"r2WG4jJX2vKxHBckUfGL"}},{"bidder":"myTarget","params":{"placementId":"607528"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_970x90"}},{"bidder":"otm","params":{"placementId":"9768"}},{"bidder":"betweenDigital","params":{"placementId":"3388364"}}]},{"code":"adfox_152041355516753107","sizes":[[300,250]],"bids":[{"bidder":"criteo","params":{"placementId":"1441039"}},{"bidder":"rtbhouse","params":{"placementId":"07fEMaA35MnoG2fu2Qkk"}},{"bidder":"myTarget","params":{"placementId":"607530"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_300x250"}},{"bidder":"otm","params":{"placementId":"9767"}},{"bidder":"betweenDigital","params":{"placementId":"3388366"}},{"bidder":"adfox_wiseup","params":{"pp":"h","ps":"dolw","p2":"gewe"}},{"bidder":"adfox_wiseup","params":{"pp":"h","ps":"dolw","p2":"gewe"}}]},{"code":"adfox_1489501099733030","sizes":[[300,600]],"bids":[{"bidder":"criteo","params":{"placementId":"1441040"}},{"bidder":"rtbhouse","params":{"placementId":"DtlHy7bY9LNgwJJul0Z3"}},{"bidder":"myTarget","params":{"placementId":"607532"}},{"bidder":"betweenDigital","params":{"placementId":"3388368"}},{"bidder":"adfox_tn-inpool","params":{"p1":"cejtv","p2":"gdnn"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"otm","params":{"placementId":"9769"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_300x600"}}]},{"code":"adfox_152041262950072539","sizes":[[580,400]],"bids":[{"bidder":"criteo","params":{"placementId":"1441041"}},{"bidder":"rtbhouse","params":{"placementId":"q2kgttdnO2tAEvTKpThG"}},{"bidder":"myTarget","params":{"placementId":"607544"}},{"bidder":"adfox_adsmart","params":{"p1":"cgwwq","p2":"ul"}},{"bidder":"betweenDigital","params":{"placementId":"3388369"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"otm","params":{"placementId":"9770"}}]}],"timeout":1300}</script><script data-n-head="ssr" src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script data-n-head="ssr" src="https://vk.com/js/api/openapi.js"></script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"Золотой рог","url":"https://zr.media","logo":{"@type":"ImageObject","url":"https://zr.media/images/zrpress-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/zrpress","https://instagram.com/zr.media_?igshid=r7z8uxl3ff2o"]}</script><script data-n-head="ssr" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://zr.media/news/business/21-01-2021/bolee-24-tysyach-doz-vaktsiny-protiv-covid-19-budut-hranitsya-v-refkonteynerah-suhogo-porta"},"headline":"Более 24 тысяч доз вакцины против COVID-19 будут храниться в рефрижераторных секциях «Сухого порта»","genre":"Бизнес","url":"https://zr.media/news/business/21-01-2021/bolee-24-tysyach-doz-vaktsiny-protiv-covid-19-budut-hranitsya-v-refkonteynerah-suhogo-porta","description":"Как сообщается, в Приморье поступила вакцина от коронавируса «ГамКовидВак» в количестве 24 тысяч доз. Из аэропорта в специальных термобоксах препарат доставили до пункта хранения — площадки ООО «Сухой порт», входящий в состав группы компаний «Аква-Ресурсы».","text":"В рефрижераторных секциях вакцина будет храниться до момента отправки в пункты вакцинации. Рефсекции компании сохраняют температуру ниже -18 градусов, подходящую для хранения вакцины. Они круглосуточно подключены к энергообеспечению, а каждые четыре часа сотрудники в течение всего срока хранения будут проверять температурный режим. Медицинские работники приморского центра вакцинопрофилактики на месте приняли вакцину и проверили режим работы рефконтейнера, убедившись, что необходимая температура стабильно поддерживается. «На сегодняшний день для Приморского края это самая главная и важная тема — поставка вакцины. Все это нужно для того, чтобы снизить заболеваемость коронавирусом, и защитить население Приморья. Сегодня к нам поступила первая партия вакцины и уже завтра согласно установленному графику она будет распространена по всей территории Приморского края», — рассказала заведующая центра вакцинопрофилактики Евгения Воробьева. По словам главного врача краевой детской клинической № 2 больницы Инны Зеленковой, важно, что социально-ориентированный бизнес подключился к решению этой важной задачи. «Мы очень благодарны группе компаний „Аква-Ресурсы“ и ее президенту Руслану Кондратову за то, что они практически молниеносно откликнулись на решение этой проблемы. Здесь сделано все логистически правильно, быстро, оперативно. Уже практически с завтрашнего дня эта вакцина начнет поступать в разные районы Приморского края», — сказала главный врач краевой детской клинической больницы № 2 Инна Зеленкова. Отметим, что в адрес группы компаний «Аква-Ресурсы \" обратилось правительство Приморского края с просьбой принять на ответственное хранение вакцину против инфекции Covid-19. «Учитывая, что площадка на предприятии „Сухой порт“ в Артёме обладает всеми необходимыми условиями — в первую очередь нужным температурным режимом, мы оперативно организовали всю подготовительную работу. В настоящее время первая партия, а это 24 600 доз, прибыла на нашу площадку и в дальнейшем с соблюдением всех правил будет распространена по территории Приморья. Расположение Сухого порта позволяет не заезжать во Владивосток, что дополнительно сократит время доставки вакцины», — рассказал представитель компании «Аква-ресурсы» Олег Сорокин. В начале февраля на территорию «Сухого порта» поступит еще одна партия вакцины — 63700 доз.","author":{"@type":"Organization","name":"Золотой рог"},"about":["здоровье","Коронавирус","вакцинация","Бизнес","Здравоохранение","COVID-19","вакцина"],"image":["https://zr.media/attachments/0784719cd9e0e97186ac56726941ba91fa08dff0/store/fill/1200/675/28a6b511bc49aa2b79aba46fca94b8c070a01a61dad07dda2fca12408096/28a6b511bc49aa2b79aba46fca94b8c070a01a61dad07dda2fca12408096.jpg"],"datePublished":"2021-01-21T09:09:11+03:00","dateModified":"2021-01-21T09:09:11+03:00","publisher":{"@type":"Organization","name":"Золотой рог","logo":{"@type":"ImageObject","url":"https://zr.media/images/zrpress-ru/site_logo_main.jpg"}}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Новости","item":{"name":"Новости","@id":"https://zr.media/news"}},{"@type":"ListItem","position":2,"name":"Бизнес","item":{"name":"Бизнес","@id":"/news/business"}}]}]</script><link rel="preload" href="/_nuxt/757b2cd.js" as="script"><link rel="preload" href="/_nuxt/895b0ea.js" as="script"><link rel="preload" href="/_nuxt/5d4c60e.js" as="script"><link rel="preload" href="/_nuxt/3e846e0.js" as="script"><link rel="preload" href="/_nuxt/b50dc76.js" as="script"><link rel="preload" href="/_nuxt/9df2bff.js" as="script"><link rel="preload" href="/_nuxt/5953d75.js" as="script"><link rel="preload" href="/_nuxt/b800f80.js" as="script"><link rel="preload" href="/_nuxt/c98599c.js" as="script"><link rel="preload" href="/_nuxt/41753da.js" as="script"><link rel="preload" href="/_nuxt/f16f341.js" as="script"><style data-vue-ssr-id="775b321f:0 3aff0d9c:0 2dbd7944:0 3e131202:0 3a177b4e:0 2fd0d447:0 30e9d085:0 0de7dbdb:0 773b1a12:0 e1ea4dee:0 73714f22:0 110824c5:0 51ba1b1b:0 3baeecf0:0 4d3a8688:0 7e7a8e56:0 ee608668:0 a12df9b0:0 911a149c:0 22d3eea8:0 97e50b1c:0 85c2f4f6:0 577c09b5:0 06bcd3a8:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="layout" data-v-0cf0c22c><!----><!----><!----><!----><div class="topline" data-v-e106b3d8 data-v-0cf0c22c><div class="container" data-v-e106b3d8><!----><div class="logo-menu" data-v-e106b3d8><!----><a href="/" class="logo nuxt-link-active" data-v-e106b3d8><img src="https://zr.media/attachments/667ea50a5f62c1738885561c8434081b6da194f7/store/233ec8ca74f0d11498d5c5ddd6ecbcbd6361916c9ec856f98c81dcedeeed/logo.svg" data-v-e106b3d8></a><div class="menu-trigger" data-v-e106b3d8></div></div><!----><!----><div class="small-title" data-v-e106b3d8>Более 24 тысяч доз вакцины против COVID-19 будут храниться в рефрижераторных секциях «Сухого порта»</div><div class="search-trigger" data-v-e106b3d8></div></div></div><div data-v-069a4540 data-v-0cf0c22c><!----><div class="branding-banner-container" data-v-069a4540></div></div><div class="mat page" data-v-0cf0c22c><!----><div><div class="banner-top" data-v-88fa3832><div title="matter_900_90" id="adfox_160890633661199379" data-fetch-key="0" class="adfox-banner banner" data-v-88fa3832></div></div><!----><section class="cols" data-v-5dbd4164><!----><div data-v-5dbd4164><div class="top" data-v-16927b17 data-v-5dbd4164><div class="img" data-v-16927b17><img data-v-16927b17></div><div class="text" data-v-16927b17><h1 data-v-16927b17><span data-v-16927b17>Более 24 тысяч доз вакцины против COVID-19 будут храниться в рефрижераторных секциях «Сухого порта»</span><!----></h1><div class="meta" data-v-16927b17><div class="cm-tag" data-v-16927b17>Сегодня, 16:09</div><div class="cm-tag" data-v-16927b17>Бизнес</div><!----><div class="cm-tag" data-v-16927b17>Photo: PrimaMedia.ru</div><div class="cm-tag" data-v-16927b17>Группа компаний «Аква-Ресурсы» откликнулась на просьбу правительства края</div></div></div></div><div class="cm-content-cols" data-v-5dbd4164><div data-v-5dbd4164><div class="share" data-v-59b46376 data-v-5dbd4164><div class="fb" data-v-59b46376></div><div class="vk" data-v-59b46376></div><div class="twitter" data-v-59b46376></div><!----><div class="ok" data-v-59b46376></div><!----></div></div><div data-io-article-url="https://zr.media/news/business/21-01-2021/bolee-24-tysyach-doz-vaktsiny-protiv-covid-19-budut-hranitsya-v-refkonteynerah-suhogo-porta" data-v-5dbd4164><div class="cm-subtitle" data-v-5dbd4164>Как сообщается, в Приморье поступила вакцина от коронавируса «ГамКовидВак» в количестве 24 тысяч доз. Из аэропорта в специальных термобоксах препарат доставили до пункта хранения — площадки ООО «Сухой порт», входящий в состав группы компаний «Аква-Ресурсы».</div><!----><!----><div class="content-blocks" data-v-5dbd4164><div><div class="paragraph" data-v-0d18eedd><p>В рефрижераторных секциях вакцина будет храниться до момента отправки в пункты вакцинации.</p></div><!----></div><div><div class="paragraph" data-v-0d18eedd> <p>Рефсекции компании сохраняют температуру ниже -18 градусов, подходящую для хранения вакцины. Они круглосуточно подключены к энергообеспечению, а каждые четыре часа сотрудники в течение всего срока хранения будут проверять температурный режим. Медицинские работники приморского центра вакцинопрофилактики на месте приняли вакцину и проверили режим работы рефконтейнера, убедившись, что необходимая температура стабильно поддерживается.</p></div><!----></div><div><div class="image" data-v-c0a5f424><!----><img data-v-c0a5f424><div class="photo-text" data-v-457f0d50 data-v-c0a5f424><!----><div class="source-author" data-v-457f0d50><span data-v-457f0d50>Photo:</span><span data-v-457f0d50></span><span data-v-457f0d50>PrimaMedia.ru</span></div></div></div><!----></div><div><div class="paragraph" data-v-0d18eedd> <p>«На сегодняшний день для Приморского края это самая главная и важная тема — поставка вакцины. Все это нужно для того, чтобы снизить заболеваемость коронавирусом, и защитить население Приморья. Сегодня к нам поступила первая партия вакцины и уже завтра согласно установленному графику она будет распространена по всей территории Приморского края», — рассказала заведующая центра вакцинопрофилактики Евгения Воробьева.</p></div><!----></div><div><div class="paragraph" data-v-0d18eedd> <p>По словам главного врача краевой детской клинической № 2 больницы Инны Зеленковой, важно, что социально-ориентированный бизнес подключился к решению этой важной задачи.</p></div><!----></div><div><div class="paragraph" data-v-0d18eedd> <p><em>«Мы очень благодарны группе компаний „Аква-Ресурсы“ и ее президенту Руслану Кондратову за то, что они практически молниеносно откликнулись на решение этой проблемы. Здесь сделано все логистически правильно, быстро, оперативно. Уже практически с завтрашнего дня эта вакцина начнет поступать в разные районы Приморского края», — сказала главный врач краевой детской клинической больницы № 2 Инна Зеленкова.</em></p></div><!----></div><div><div class="paragraph" data-v-0d18eedd> <p>Отметим, что в адрес группы компаний «Аква-Ресурсы " обратилось правительство Приморского края с просьбой принять на ответственное хранение вакцину против инфекции Covid-19.</p></div><!----></div><div><div class="image" data-v-c0a5f424><!----><img data-v-c0a5f424><div class="photo-text" data-v-457f0d50 data-v-c0a5f424><!----><div class="source-author" data-v-457f0d50><span data-v-457f0d50>Photo:</span><span data-v-457f0d50></span><span data-v-457f0d50>PrimaMedia.ru</span></div></div></div><!----></div><div><div class="paragraph" data-v-0d18eedd> <p><em>«Учитывая, что площадка на предприятии „Сухой порт“ в Артёме обладает всеми необходимыми условиями — в первую очередь нужным температурным режимом, мы оперативно организовали всю подготовительную работу. В настоящее время первая партия, а это 24 600 доз, прибыла на нашу площадку и в дальнейшем с соблюдением всех правил будет распространена по территории Приморья. Расположение Сухого порта позволяет не заезжать во Владивосток, что дополнительно сократит время доставки вакцины», — рассказал представитель компании «Аква-ресурсы» Олег Сорокин.</em></p></div><!----></div><div><div class="paragraph" data-v-0d18eedd> <p>В начале февраля на территорию «Сухого порта» поступит еще одна партия вакцины — 63700 доз.</p></div><!----></div></div><!----><!----><!----><div class="items" data-v-5d42f80f data-v-5dbd4164><div class="item" data-v-5d42f80f><div class="title" data-v-5d42f80f>Stories:</div><a href="/story/primorie" class="link" data-v-5d42f80f>Приморье</a></div><!----></div><div class="vk-popup" data-v-e1fd1e16 data-v-5dbd4164><div id="vk-651518" data-v-e1fd1e16></div></div><div data-v-88fa3832 data-v-5dbd4164><div title="before_related_matters" id="adfox_160890638619678735" data-fetch-key="1" class="adfox-banner banner" data-v-88fa3832></div></div><!----><div class="matters" data-v-9750ab66 data-v-5dbd4164><div class="title" data-v-9750ab66>Related news:</div><div data-v-9750ab66><a href="/news/health/21-01-2021/testirovatsya-na-antitela-pered-vaktsinatsiey-ot-covid-19-neobyazatelno" class="link" data-v-9750ab66>Тестироваться на антитела перед вакцинацией от COVID-19 необязательно</a></div><div data-v-9750ab66><a href="/news/politics/18-01-2021/hvatit-boyatsya-nado-privivatsya-v-primorie-startovala-massovaya-vaktsinatsiya-ot-covid-19" class="link" data-v-9750ab66>Хватит бояться, надо прививаться: В Приморье стартовала массовая вакцинация от COVID-19</a></div><div data-v-9750ab66><a href="/news/society/15-12-2020/vaktsina-ot-covid-19-postupila-v-meduchrezhdeniya-vladivostoka-nahodki-i-ussuriyska" class="link" data-v-9750ab66>Вакцина от COVID-19 поступила в медучреждения Владивостока, Находки и Уссурийска</a></div></div><div class="tags" data-v-fd7e7b28 data-v-5dbd4164><a href="/articles/tag/8754" class="item" data-v-fd7e7b28>Бизнес</a><a href="/articles/tag/8758" class="item" data-v-fd7e7b28>здоровье</a><a href="/articles/tag/8799" class="item" data-v-fd7e7b28>Здравоохранение</a><a href="/articles/tag/8801" class="item" data-v-fd7e7b28>Коронавирус</a><a href="/articles/tag/8802" class="item" data-v-fd7e7b28>COVID-19</a><a href="/articles/tag/8807" class="item" data-v-fd7e7b28>вакцина</a><a href="/articles/tag/8808" class="item" data-v-fd7e7b28>вакцинация</a></div><div data-v-88fa3832 data-v-5dbd4164><div title="matter_before_sharing" class="html-banner banner" data-v-88fa3832></div></div><div class="typo" data-v-5dbd4164>Found a typo in the text? Select it and press ctrl + enter</div><div class="share" data-v-facfd9b0 data-v-5dbd4164><a href="/print?site_path=/news/business/21-01-2021/bolee-24-tysyach-doz-vaktsiny-protiv-covid-19-budut-hranitsya-v-refkonteynerah-suhogo-porta" target="_blank" class="print" data-v-facfd9b0><div class="icon" data-v-facfd9b0></div></a><div url="https://zr.media/news/business/21-01-2021/bolee-24-tysyach-doz-vaktsiny-protiv-covid-19-budut-hranitsya-v-refkonteynerah-suhogo-porta" class="share-component" data-v-facfd9b0><div class="fb" data-v-facfd9b0><div class="icon" data-v-facfd9b0></div><div class="num" data-v-facfd9b0>0</div></div><div class="vk" data-v-facfd9b0><div class="icon" data-v-facfd9b0></div><div class="num" data-v-facfd9b0>0</div></div><div class="twitter" data-v-facfd9b0><div class="icon" data-v-facfd9b0></div></div><!----><div class="ok" data-v-facfd9b0><div class="icon" data-v-facfd9b0></div><div class="num" data-v-facfd9b0>0</div></div></div><!----></div><!----></div></div></div><div data-v-2f9e20a7 data-v-5dbd4164><div data-v-88fa3832 data-v-2f9e20a7><div title="300_300_1" id="adfox_160890635588418469" data-fetch-key="2" class="adfox-banner banner" data-v-88fa3832></div></div><!----><div class="sticky" data-v-88fa3832 data-v-2f9e20a7><div title="300_600" id="adfox_160890637002138902" data-fetch-key="3" class="adfox-banner banner" data-v-88fa3832></div></div></div></section><!----></div><!----><div class="typo" data-v-3eb91098><!----></div><!----></div><div class="thru-banners" data-v-0cf0c22c><div data-v-88fa3832><!----></div><div data-v-88fa3832><div title="catfish" id="adfox_160890640753285752" data-fetch-key="4" class="adfox-banner banner" data-v-88fa3832></div></div><!----><div data-v-88fa3832><div title="end_body" class="html-banner banner" data-v-88fa3832></div></div><!----><!----><!----></div><div class="footer" data-v-13ae62ec data-v-0cf0c22c><div class="container" data-v-13ae62ec><div class="top" data-v-555536bf data-v-13ae62ec><!----><div class="socials" data-v-555536bf><div class="title" data-v-555536bf>We in social networks</div><div class="items" data-v-555536bf><a href="https://vk.com/zrpress?from=group" class="item vk_account" data-v-555536bf></a><!----><a href="https://t.me/zolotoyrog" class="item telegram_account" data-v-555536bf></a><a href="https://instagram.com/zr.media_?igshid=r7z8uxl3ff2o" class="item instagram_account" data-v-555536bf></a><a href="https://ok.ru/profile/584417369517" class="item ok_account" data-v-555536bf></a><a href="https://www.facebook.com/zrpress" class="item fb_account" data-v-555536bf></a><!----><!----></div></div></div><div class="info" data-v-13ae62ec><p>© ООО «Издательская компания «Золотой Рог», 1996—2020 гг.</p> <p>Электронное периодическое издание «Золотой Рог – пресса» («Zrpress»).</p> <p>Свидетельство о регистрации СМИ Эл №77-8116 от 24.07.2003 г. Министерство РФ по делам печати, телерадиовещания и средств массовых коммуникаций.</p> <p><a rel="noopener noreferrer" href="/pages/ob-ispolzovanii-materialov-sayta" target="_blank">Об использовании материалов сайта</a></p> <p>Учредитель и издатель: ООО «Издательская компания «Золотой Рог»</p> <p><strong>Адрес: </strong></p> <p>690106 Владивосток, пр-т «Красного знамени», 10</p> <p>И.о главного редактора Данилова А.В.</p> <p><strong></strong></p> <p><strong>Контакты: </strong></p> <p>Тел./факс: (423) 245-04-85</p> <p>E-mail:<span> </span><a rel="noopener noreferrer" href="mailto:priem@zrpress.ru" target="_blank">priem@zrpress.ru</a></p> <p></p> <p><strong>Отдел рекламы: </strong></p> <p>Тел./факс:8 (423) 245-92-22</p> <p>+7 984 156-58-77</p> <p>E-mail:<span> </span><a rel="noopener noreferrer" href="mailto:ads@zrpress.ru" target="_blank">ads@zrpress.ru</a></p></div><div class="bottom" data-v-13ae62ec><a href="/rss" class="rss" data-v-13ae62ec></a><div class="_18" data-v-13ae62ec></div></div><div class="informers" data-v-13ae62ec><div class="informer" data-v-13ae62ec><noscript><div><img src="https://mc.yandex.ru/watch/68932603" style="position:absolute; left:-9999px;" alt="" /></div></noscript></div></div><a href="/regions" class="regions" data-v-13ae62ec>Регионы</a></div></div></div></div></div><script>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</script><script src="/_nuxt/757b2cd.js" defer></script><script src="/_nuxt/b50dc76.js" defer></script><script src="/_nuxt/9df2bff.js" defer></script><script src="/_nuxt/5953d75.js" defer></script><script src="/_nuxt/b800f80.js" defer></script><script src="/_nuxt/c98599c.js" defer></script><script src="/_nuxt/41753da.js" defer></script><script src="/_nuxt/f16f341.js" defer></script><script src="/_nuxt/895b0ea.js" defer></script><script src="/_nuxt/5d4c60e.js" defer></script><script src="/_nuxt/3e846e0.js" defer></script>
  </body>
</html>
